<!DOCTYPE html>
<html lang="ru_RU">

<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HWRXPJ');</script>
<!-- End Google Tag Manager -->

  <meta charset="utf-8">
  <title>Ремонт принтеров и картриджей</title> 
  <meta name="description" content="Ремонт принтеров и картриджей">   
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="description" content="">
  <meta name="author" content="">
  <link rel="shortcut icon" href="favmak.jpg">
  <title>Maktorg.kz</title>

  <!-- Bootstrap core CSS -->
  <link href="vendor/bootstrap/css/bootstrap.min.css" rel="stylesheet">

  <!-- Custom fonts for this template -->
  <link href="https://fonts.googleapis.com/css?family=Exo+2" rel="stylesheet">
  <link href="vendor/fontawesome-free/css/all.min.css" rel="stylesheet">
  <link href="vendor/simple-line-icons/css/simple-line-icons.css" rel="stylesheet" type="text/css">

  <!-- Custom styles for this template -->
  <link href="css/landing-page.css" rel="stylesheet">
<style type="text/css">
  .bluesquad_input.error{
    border-color: red;
    color: red;
  }

  .bluesquad_input.error::-webkit-input-placeholder{color:red}
  .bluesquad_input.error::-moz-placeholder{color:red}
  .bluesquad_input.error:-ms-input-placeholder{color:red}

.nav_cnt img{
  max-height: 70px;
}
.nav_cnt{
  margin-bottom: 0;
}
.navbar{
  padding: .3rem 1rem;
}
header.masthead{
      background: url(../img/bg11.jpg) no-repeat center center;
          background-size: cover;
}
@media (min-width: 768px){
.blue__mob {
    display: none;
}
}
</style>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HWRXPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <nav class="navbar navbar-light navbar-expand-lg sticky-top genmenu">
    <div class="container nav_cnt">
      <div class="lvl1_items">
        <p>Продажа расходных материалов и <br> обслуживание оргтехники</p>
        <p></p>
        <p></p>
      </div>
      <img src="img/logo.png">
      <div class="lvl1_items phones_nav">
        <p>+7 (727) 266-55-12
           <br>+7 707 747-11-28</p>
        <button type="button" class="bluesquad_btn header_call btn btn-lg btn-primary" data-toggle="modal" data-target="#СallModalCentered">Заказать звонок</button>      
      </div>
    </div>
    <nav class="navbar justify-content-beetween align-items-end">
    <img src="img/logo.png" id="mobmenulogo" style="height:70px;">
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
    <div class="collapse navbar-collapse justify-content-md-center" id="navbarSupportedContent">
      <ul class="navbar-nav">
        <li class="nav-item active">
          <a href="#one" class="nav-link">Каталог товаров</a>
        </li>
        <li class="nav-item">
          <a href="#two" class="nav-link">Услуги</a>
        </li>
        <li class="nav-item">
          <a href="#three" class="nav-link">Оплата и доставка</a>
        </li>
        <li class="nav-item">
          <a href="#four" class="nav-link">О компании</a>
        </li>
        <li class="nav-item">
          <a href="#five" class="nav-link">Контакты</a>
        </li> 
      </ul>
    </div>
    </nav>    

  </nav>


  <!-- Masthead -->
  <header class="masthead text-white">
    <!--<div class="overlay"></div>-->
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <h1>Отремонтируйте свой принтер у компании «MakTorg»
с гарантией в 1 год и продолжайте  наслаждаться
совершенством печати</h1>
        </div>
      </div>  
        <div class="row blue__pc" style="align-items: center;">

          <div class="col-md-7 text-center">
            <img src="img/bg2.png" style="max-width:100%; height: auto;">
          </div>

          <div class="col-md-5 bluesquad text-white">
            <h2>Оставьте заявку и наш мастер
бесплатно произведет диагностику
поломки прямо в Вашем офисе</h2>
            <form action="/mail.php" method="post">
              <div class="bluesquad_form ml-auto">
              <input type="hidden" name="Форма" value="Оставьте заявку и наш мастер
бесплатно произведет диагностику
поломки прямо в Вашем офисе">
                  <input type="text" name="name" class="bluesquad_input" placeholder="Введите имя">
                  <input type="tel" name="phone" class="bluesquad_input" placeholder="+7 (7__) ___-____" required>
                  <button type="submit" class="bluesquad_btn btn btn-lg btn-primary ajax-submit">Оставить заявку</button>
              </div>
            </form>
            <p>*Ваши данные в безопасности и не будут переданы в третьи руки</p>
            <div class="row timer_row">
              <div>
                <p style="font-size: 16px;">Предложение истекает через:</p>
              </div>
              <div class="timer">
                  <div id="timer" class="d-flex">
                    <div class="timer_item">
                      <span id="hours"></span>
                      <p>часов</p>
                    </div>
                    <span>:</span>
                    <div class="timer_item">
                      <span id="minutes"></span>
                      <p>минут</p>
                    </div>
                    <span>:</span>
                    <div class="timer_item">
                      <span id="seconds"></span>
                      <p>секунд</p>
                    </div>
                  </div>
              </div>
            </div>
          </div>
        </div>

        <div class="row blue__mob">
          <div class="col-md-7">
            <img src="img/bg2.png" style="max-width:100%; height: auto;">
          </div>
          <div class="col-md-5 bluesquad text-white">
            <h2>Оставьте заявку и наш мастер
бесплатно произведет диагностику
поломки прямо в Вашем офисе</h2>
            <form action="/mail.php" method="post">
              <div class="bluesquad_form ml-auto">
              <input type="hidden" name="Форма" value="Оставьте заявку и наш мастер
бесплатно произведет диагностику
поломки прямо в Вашем офисе">
                  <input type="text" name="name" class="bluesquad_input" placeholder="Представьтесь">
                  <input type="tel" name="phone" class="bluesquad_input" placeholder="+7 7__ ___ __ __" required>
                  <button type="submit" class="bluesquad_btn btn btn-lg btn-primary ajax-submit">Оставить заявку</button>
              </div>
            </form>
            <p>*Ваши данные в безопасности и не будут переданы в третьи руки</p>
            <div class="row timer_row">
              <div>
                <p style="font-size: 16px;">Предложение истекает через:</p>
              </div>
              <div class="timer">
                  <div id="timer" class="d-flex">
                    <div class="timer_item">
                      <span id="mhours"></span>
                      <p>часов</p>
                    </div>
                    <span>:</span>
                    <div class="timer_item">
                      <span id="mminutes"></span>
                      <p>минут</p>
                    </div>
                    <span>:</span>
                    <div class="timer_item">
                      <span id="mseconds"></span>
                      <p>секунд</p>
                    </div>
                  </div>
              </div>
            </div>
          </div>
        </div>
    </div>
  </header>

  <section class="featres">
    <div class="container">
      <h1>Преимущества "Maktorg"</h1>
      <div class="row features_row justify-content-center text-center">
        <div class="col ml-auto">
          <img src="img/shipping.png">
          <p><span>Бесплатная доставка</span> по Алматы в течение <span>1 дня</span></p>
        </div>
        <div class="col ml-auto">
          <img src="img/team.png">
          <p><span>Бесплатный выезд</span> за сломанной техникой или картриджами для заправки</p>
        </div>
        <div class="col ml-auto">
          <img src="img/product.png">
          <p><span>Забираем и привозим </span>назад <span>отремонтированную</span> оргтехнику и картриджи</p>
        </div>
        <div class="col ml-auto">
          <img src="img/map.png">
          <p><span>Поставляем товары во</span> все города Казахстана от 2 до 5 дней</p>
        </div>
      </div>
    </div>
  </section>
<div id="one"></div>
<section class="catalog">
    <div class="container">
      <h1>Каталог товаров</h1>
      <div class="o-section">
        <div id="tabss" class="c-tabs no-js">
	        <div class="row c-tabss-nav justify-content-md-start justify-content-center text-center">
	            <div class="tabss">
	            <a href="#" class="catalog_nav is-active">
	              <span>Лазерные картриджи</span>
	            </a>
	            </div>
	            <div class="tabss">
	              <a href="#" class="catalog_nav">
	                <span>Тонеры</span>
	              </a>
	            </div>
	            <div class="tabss">
	              <a href="#" class="catalog_nav">
	                <span>Чернила</span>
	              </a>
	            </div>
	            <div class="tabss">
	              <a href="#" class="catalog_nav">
	                <span>Комплектующие</span>
	              </a>
	            </div>
	            <div class="tabss">
	              <a href="#" class="catalog_nav">
	                <span>Бумага</span>
	              </a>
	            </div>
	        </div>
	        <!--Laser-->
          	<div class="catalog_tab is-active">
            	<div class="c-tab__content">
	                <div class="bd-example">
					  	<div id="carouselExampleCaptions" class="carousel slide" data-ride="carousel">
						    
						    <div class="carousel-inner" role="listbox">
						      	<div class="carousel-item active">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/1-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/1-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/1-1.png">
														        </a>
														        <a href="img/1-2.jpg" data-gallery="thumb">
														          <img src="img/1-2.jpg">
														        </a>
														        <a href="img/1-3.jpg" data-gallery="thumb">
														          <img src="img/1-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020964)
							                            HP Office Pro© №12A Q2612A/FX10</h3>
							                        	<p>черный (black), до 2000 стр.,
							                           <br>Японское качество - OPC и тонер Mitsubishi,
							                           поштучный контроль, 5 лет гарантии.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>3 470тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery2" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/2-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/2-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/2-1.png">
														        </a>
														        <a href="img/2-2.jpg" data-gallery="thumb">
														          <img src="img/2-2.jpg">
														        </a>
														        <a href="img/2-3.jpg" data-gallery="thumb">
														          <img src="img/2-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный цветной (0021017) HP Office Pro© №128A CE323A</h3>
							                        	<p>пурпурный (magenta), до 1300 стр.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>5 160тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
								<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery3" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/3-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/3-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/3-1.png">
														        </a>
														        <a href="img/3-2.jpg" data-gallery="thumb">
														          <img src="img/3-2.jpg">
														        </a>
														        <a href="img/3-3.jpg" data-gallery="thumb">
														          <img src="img/3-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020832) Samsung Office Pro© MLT-D111S</h3>
							                        	<p>черный (black), до 1000 стр., чип с прошивкой 2018 года</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>7 990тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery4" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/4-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/4-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/4-1.png">
														        </a>
														        <a href="img/4-2.jpg" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="img/4-3.jpg" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный цветной (0020160)HP Static Control© Premium №508A CF363A (002-SF363A)</h3>
							                        	<p>пурпурный (magenta), до 5000 стр.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>21 000тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
		      					<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery5" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/5-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/5-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/5-1.png">
														        </a>
														        <a href="img/5-2.jpg" data-gallery="thumb">
														          <img src="img/5-2.jpg">
														        </a>
														        <a href="img/5-3.jpg" data-gallery="thumb">
														          <img src="img/5-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020077) HP Static Control© Premium №17A CF217A+CHIP (002-01-SF217A)</h3>
							                        	<p>С ЧИПОМ HM102CP-10, черный, до 1600 стр.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>12 140тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery6" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/6-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/6-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/6-1.png">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020324) Xerox Static Control© Premium Phaser 3052/3260 (002-05-S02778)</h3>
							                        	<p>черный (black)</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>9 990тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
		      					<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery7" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/7-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/7-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/7-1.png">
														        </a>
														        <a href="img/7-2.png" data-gallery="thumb">
														          <img src="img/7-2.png">
														        </a>
														        <a href="img/7-3.jpg" data-gallery="thumb">
														          <img src="img/7-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020821) HP MAK© №83X CF283X/Cartridge 737</h3>
							                        	<p>черный (black), увеличенной емкости до 2200 стр.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>3 180тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery8" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/8-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/8-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/8-1.png">
														        </a>
														        <a href="img/8-2.png" data-gallery="thumb">
														          <img src="img/8-2.png">
														        </a>
														        <a href="img/8-3.png" data-gallery="thumb">
														          <img src="img/8-3.png">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020029) Canon MAK© FX9/FX10-104/304</h3>
							                        	<p>черный (black), увеличенной емкости до 2200 стр.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>3 225тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
		      					<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery9" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/9-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/9-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/9-1.png">
														        </a>
														        <a href="img/9-2.jpg" data-gallery="thumb">
														          <img src="img/9-2.jpg">
														        </a>
														        <a href="img/9-3.jpg" data-gallery="thumb">
														          <img src="img/9-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020202) Samsung MAK© ML-2010D3/ MLT-D119S</h3>
							                        	<p>черный (black), до 3000 стр.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>3 000тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery10" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/10-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/10-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/10-1.png">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020484)
															Xerox MAK© WC PE114 (013R00607)</h3>
							                        	<p>черный (black), до 3000 стр.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>5 000тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
		      					<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery11" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/11-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/11-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/11-1.png">
														        </a>
														        <a href="img/11-2.jpg" data-gallery="thumb">
														          <img src="img/11-2.jpg">
														        </a>
														        <a href="img/11-3.jpg" data-gallery="thumb">
														          <img src="img/11-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0020821) HP MAK© №83X CF283X/Cartridge 737</h3>
							                        	<p>черный (black), до 10000 стр. по тестам ISO/
															IEC19752, уникальный серийный номер на
															коробке и корпусе картриджа, голограмма,
															компактная упаковка - до 83 шт. в 1 куб. метре</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>7 500тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery12" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/12-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/12-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/12-1.jpg">
														        </a>
														        <a href="img/12-2.jpg" data-gallery="thumb">
														          <img src="img/12-2.jpg">
														        </a>
														        <a href="img/12-3.jpg" data-gallery="thumb">
														          <img src="img/12-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0021062)
															HP USAprint №55A CE255A/
															(Cartridge 724)</h3>
							                        	<p>черный (black), до 6000 стр. по тестам ISO/
															IEC19752, уникальный серийный номер на
															коробке и корпусе</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>6 290тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
		      					<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery13" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/13-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/13-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/13-1.jpg">
														        </a>
														        <a href="img/13-2.jpg" data-gallery="thumb">
														          <img src="img/13-2.jpg">
														        </a>
														        <a href="img/13-3.jpg" data-gallery="thumb">
														          <img src="img/13-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Картридж лазерный (0021059) HP
															USAprint №16A/№70A Q7516A/Q7570A
															CARTRIDGE-309/509/109/709</h3>
							                        	<p>черный (black), до 15000 стр. по тестам ISO/
															IEC19752, уникальный серийный номер на 
															коробке и корпусе </p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>10 210тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			
		                				</div>
		              				</div>
		      					</div>
		    				</div>
		    				<ol class="carousel-indicators">
						      <li data-target="#carouselExampleCaptions" data-slide-to="0" class="active"></li>
						      <li data-target="#carouselExampleCaptions" data-slide-to="1"></li>
						      <li data-target="#carouselExampleCaptions" data-slide-to="2"></li>
						      <li data-target="#carouselExampleCaptions" data-slide-to="3"></li>
						      <li data-target="#carouselExampleCaptions" data-slide-to="4"></li>
						      <li data-target="#carouselExampleCaptions" data-slide-to="5"></li>
						    </ol>
	  					</div>
					</div>
	    		</div>
    		</div>
    		<!--Toneri-->
			<div class="catalog_tab">
            	<div class="c-tab__content">
	                <div class="bd-example">
					  	<div id="carouselExampleCaptions2" class="carousel slide" data-ride="carousel">
						    <div class="carousel-inner" role="listbox">
						      	<div class="carousel-item active">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery14" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/14-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/14-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/14-1.jpg">
														        </a>
														        <a href="img/14-2.jpg" data-gallery="thumb">
														          <img src="img/14-2.jpg">
														        </a>
														        <a href="img/14-3.jpg" data-gallery="thumb">
														          <img src="img/14-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Тонер черный (black) (0040231)
															HP ASC toner Universal OEM 
															TYPE410.0085</h3>
							                        	<p>85г, Тонер предназначен для OEM картриджей.
															Расфасовано компанией МАК из сырья ASC.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>239тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery15" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/15-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/15-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/15-1.jpg">
														        </a>
														        <a href="img/15-2.jpg" data-gallery="thumb">
														          <img src="img/15-2.jpg">
														        </a>
														        <a href="img/15-3.jpg" data-gallery="thumb">
														          <img src="img/15-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Тонер черный (black) (0040232) HP
															ASC toner Universal OEM TYPE410.0110</h3>
							                        	<p>110г, Тонер предназначен для OEM
															картриджей. Расфасовано компанией МАК
															из сырья ASC.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>299тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
								<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery16" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/16-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/16-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/16-1.jpg">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Тонер черный (black) (0040234) HP
															ASC toner Universal OEM
															TYPE410.1000</h3>
							                        	<p>упаковка 1кг, Тонер предназначен для OEM
															картриджей. Расфасовано компанией МАК
															из сырья ASC.</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>2 560тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery17" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/17-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/17-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/17-1.png">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Тонер цветной (0040048)
															HP CRETONA Q6000A</h3>
							                        	<p>черный (black), 80г</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>822тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
		      					<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery18" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/18-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/18-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/18-1.png">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Тонер цветной (0040046)
															HP CRETONA Q6001A</h3>
							                        	<p>голубой (cyan), 80г</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>1 025тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery19" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/19-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/19-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/19-1.png">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Тонер цветной (0040049)
															HP CRETONA Q6002A</h3>
							                        	<p>желтый (yellow), 80г</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>1 025тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
		      					<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery20" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/20-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/20-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/20-1.png">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Тонер цветной (0040047)
															HP CRETONA Q6003A</h3>
							                        	<p>пурпурный (magenta), 80г</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>1 025тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			
		                				</div>
		              				</div>
		      					</div>
		    				</div>
		    					<ol class="carousel-indicators">
						      		<li data-target="#carouselExampleCaptions2" data-slide-to="0" class="active"></li>
						      		<li data-target="#carouselExampleCaptions2" data-slide-to="1"></li>
						      		<li data-target="#carouselExampleCaptions2" data-slide-to="2"></li>
						      		<li data-target="#carouselExampleCaptions2" data-slide-to="3"></li>
						    	</ol>
	  					</div>
					</div>
	    		</div>
    		</div>

    		<!--Chernila-->
          	<div class="catalog_tab">
            	<div class="c-tab__content">
	                <div class="bd-example">
					  	<div id="carouselExampleCaptions3" class="carousel slide" data-ride="carousel">
						    <div class="carousel-inner" role="listbox">
						      	<div class="carousel-item active">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery21" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/21-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/21-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/21-1.jpg">
														        </a>
														        <a href="img/21-2.jpg" data-gallery="thumb">
														          <img src="img/21-2.jpg">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Чернила Водорастворимые
															(0260197) Epson KingJet@ Premium
															CISS Refill Ink L110 (CJDL011.070BK)</h3>
							                        	<p>70мл., черный, на водной основе Герметичная упаковка, запаяное горло</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>349тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery22" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/22-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/22-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/22-1.jpg">
														        </a>
														        <a href="img/22-2.jpg" data-gallery="thumb">
														          <img src="img/22-2.jpg">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Чернила Водорастворимые
															(0260198) Epson KingJet@ Premium
															CISS Refill Ink L110 (CJDL011.070C)</h3>
							                        	<p>70мл., голубой (cyan), на водной основе Герметичная упаковка, запаяное горло</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>349тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
								
		      					<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery23" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/23-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/23-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/23-1.jpg">
														        </a>
														        <a href="img/23-2.jpg" data-gallery="thumb">
														          <img src="img/23-2.jpg">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Чернила Водорастворимые (0260199) Epson KingJet@ Premium CISS Refill Ink L110 (CJDL011.070M)</h3>
							                        	<p>70мл., пурпурный (Magenta), на водной основе Герметичная упаковка, запаяное горло</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>349тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery24" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/24-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/24-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/24-1.jpg">
														        </a>
														        <a href="img/24-2.jpg" data-gallery="thumb">
														          <img src="img/24-2.jpg">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Чернила Водорастворимые (0260200) Epson KingJet@ Premium CISS Refill Ink L110 (CJDL011.070Y)</h3>
							                        	<p>70мл., желтый (yellow), на водной основе Герметичная упаковка, запаяное горло</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>349тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
		    				</div>
		    				<ol class="carousel-indicators">
						      	<li data-target="#carouselExampleCaptions3" data-slide-to="0" class="active"></li>
						      	<li data-target="#carouselExampleCaptions3" data-slide-to="1"></li>
						      	
						    </ol>
	  					</div>
					</div>
	    		</div>
    		</div>
          	<div class="catalog_tab">
            	<div class="c-tab__content">
	                <div class="bd-example">
					  	<div id="carouselExampleCaptions4" class="carousel slide" data-ride="carousel">
						    <div class="carousel-inner" role="listbox">
						      	<div class="carousel-item active">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery25" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/25-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/25-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/25-1.jpg">
														        </a>
														        <a href="img/25-2.jpg" data-gallery="thumb">
														          <img src="img/25-2.jpg">
														        </a>
														        <a href="img/25-3.jpg" data-gallery="thumb">
														          <img src="img/25-3.jpg">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Вал OPC (Фотобарабан) (2320075)
							                        		<br>Brother ALP Brother DR350</h3>
							                        	<p>Ø24/L244</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>500тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery26" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/26-1.png">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/26-1.png" data-gallery="thumb" class="is-active">
														          <img src="img/26-1.png">
														        </a>
														        <a href="img/26-2.png" data-gallery="thumb">
														          <img src="img/26-2.png">
														        </a>
														        <a href="img/26-3.png" data-gallery="thumb">
														          <img src="img/26-3.png">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Вал OPC (Фотобарабан) (2320059)
															Samsung Golden Green MLT-D101S/
															MLT-D111S (YAD-SS2161)</h3>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>452тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		              				</div>
		      					</div>
								<div class="carousel-item">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery27" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/27-1.jpg">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/27-1.jpg" data-gallery="thumb" class="is-active">
														          <img src="img/27-1.jpg">
														        </a>
														        <a href="img/27-2.jpg" data-gallery="thumb">
														          <img src="img/27-2.jpg">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Вал OPC (Фотобарабан) (2320093) 
							                        		<br>HP ALP C3906A/C4092A (B002)</h3>
							                        	<p>Ø24/L246</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>400тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			
		                				</div>
		              				</div>
		      					</div>
		      					
		    				</div>
		    				<ol class="carousel-indicators">
						      <li data-target="#carouselExampleCaptions4" data-slide-to="0" class="active"></li>
						      <li data-target="#carouselExampleCaptions4" data-slide-to="1"></li>						      
						    </ol>
	  					</div>
					</div>
	    		</div>
    		</div>
          	<div class="catalog_tab">
            	<div class="c-tab__content">
	                <div class="bd-example">
					  	<div id="carouselExampleCaptions5" class="carousel slide" data-ride="carousel">
						    <div class="carousel-inner" role="listbox">
						      	<div class="carousel-item active">
						        	<div class="row">
						        		<div class="col-md-6">
						        			<div class="inner">
		                    					<div class="row">
		                      						<div class="col-md-5 col-sm-6">
		                        						<div id="js-gallery28" class="gallery">

								    						<!--Gallery Hero-->
														    <div class="gallery__hero">
														      <img src="img/28-1.gif">
														    </div>
								    						<!--Gallery Hero-->

														    <!--Gallery Thumbs-->
														    <div class="gallery__thumbs">
														        <a href="img/28-1.gif" data-gallery="thumb" class="is-active">
														          <img src="img/28-1.gif">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														        <a href="" data-gallery="thumb">
														          <img src="">
														        </a>
														    </div>
														    <!--Gallery Thumbs-->
								  						</div><!--.gallery-->
								  							<!-- Gallery -->
		                      						</div>
							                      	<div class="col-md-7 col-sm-6">
							                        	<h3>Бумага офисная (1130010)
							                        	Free International Paper Double A А4</h3>
							                        	<p>80гр./м, 500л., белизна CIE - 167%,толщина мкм: 103-110,шероховатость TS мл/мин:100-200</p>
							                        	<div class="row">
							                          		<div class="col-md-3 col-sm">
							                            		<div class="input-group spinner">
							                              			<input type="text" class="form-control" value="1" min="1" max="30">
										                            <div class="input-group-btn-vertical">
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-up"></i></button>
										                            	<button class="btn btn-default" type="button"><i class="fa fa-caret-down"></i></button>
										                            </div>
										                        </div>
							                          		</div>
								                          	<div class="col-md-9 col-sm">
								                            	<span>1 765тг.</span>
								                          	</div>  
							                        	</div>  
							                        	<button type="button" class="btn_catalog bluesquad_btn btn btn-lg btn-primary" data-toggle="modal" data-target="#BuyModalCentered">Купить</button>
							                      	</div>
		                    					</div>
		                  					</div>
		                				</div>
		                  				<div class="col-md-6">
						        			
		                				</div>
		              				</div>
		      					</div>
					
		    				</div>
		    				<ol class="carousel-indicators">
						      <li data-target="#carouselExampleCaptions5" data-slide-to="0" class="active"></li>
						      
						    </ol>
	  					</div>
					</div>
	    		</div>
    		</div>
        </div>
    </div>

    <h4 class="text-center" style="margin-top: 30px; margin-bottom: 15px;">
                  Еще больше товаров в нашем интернет-магазине
                </h4>
                <div class="text-center"><a target="_blank" href="http://www.maktorg.kz/" class="btn btn-primary">Перейти в интернет-магазин</a></div>
                
    </div>
</section>



  <section class="zayavka text-white">
    <div class="container">
      <h2>Оставьте заявку, и наш менеджер проконсультирует Вас!</h2>
      <div class="row">
        <div class="col">
          <form action="/mail.php" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="Оставьте заявку, и наш менеджер проконсультирует Вас!">
              <input type="text" name="name" class="bluesquad_input zayavka_input" placeholder="Представьтесь">
              <input type="tel" name="phone" class="bluesquad_input zayavka_input" placeholder="Введите телефон" required>
              <button type="submit" class="bluesquad_btn zayavka_input btn btn-lg btn-primary ajax-submit">Заказать консультацию</button>
            </div>
          </form>
        </div>  
      </div>
      <div class="row justify-content-center">
        <div class="col-8">
          <p>*Ваши данные в безопасности и не будут переданы в третьи руки</p>
        </div>
      </div>
    </div>
  </section>  
  <div id="two"></div>
  <section class="uslugi">
    <div class="container">
      <h1>Услуги</h1>
      <div class="row align-items-end">
        <div class="col uslugi_item">
          <img src="img/newser3.png">
          <div class="uslugi_blue">
            <p>Ремонт оргтехники</p>
          </div>
          <button type="button" class="bluesquad_btn btn btn-lg btn-primary uslugi_btn" data-toggle="modal" data-target="#TechModalCentered">Рассчитать стоимость</button>
        </div>
        <div class="col uslugi_item">
          <img src="img/newser1.png">
          <div class="uslugi_blue">
            <p>Ремонт картриджей</p>
          </div>
          <button type="button" class="bluesquad_btn btn btn-lg btn-primary uslugi_btn" data-toggle="modal" data-target="#CartridzhModalCentered">Рассчитать стоимость</button>
        </div>
        <div class="col uslugi_item">
          <img src="img/newser2.png">
          <div class="uslugi_blue">
            <p>Заправка картриджей</p>
          </div>
          <button type="button" class="bluesquad_btn btn btn-lg btn-primary uslugi_btn" data-toggle="modal" data-target="#ZapravkaModalCentered">Рассчитать стоимость</button>
        </div>
      </div>
      <div class="row justify-content-center" style="margin-top: 25px;">
        <div class="col-md-8">
          <h2 style="text-align: center;">Оставьте заявку, и наш мастер бесплатно приедет<br> и продиагностирует поломки прямо в Вашем офисе</h2>
        </div>
      </div>
      <div class="row">
        <div class="col">
          <form action="/mail2.php" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="Оставьте заявку, и наш мастер бесплатно приедет<br> и продиагностирует поломки прямо в Вашем офисе">
              <input type="text" name="name" class="bluesquad_input zayavka_input uslugi_input" placeholder="Представьтесь">
              <input type="tel" name="phone" class="bluesquad_input zayavka_input uslugi_input" placeholder="Введите телефон" required>
              <button type="submit" class="bluesquad_btn zayavka_input btn btn-lg btn-primary ajax-submit">Оставить заявку</button>
            </div>
          </form>
        </div>  
      </div>
      <div class="row justify-content-center">
        <div class="col-8">
          <p style="font-size: 12px;">*Ваши данные в безопасности и не будут переданы в третьи руки</p>
        </div>
      </div>
    </div>
    </div>
  </section>

  <div id="three"></div>
  <section class="pay">
    <div class="container">
      <div class="row">
        <div class="col-lg-7 col-sm-6">
          <h2>Способы оплаты</h2>
          <div class="row pay_row">
            <div class="col-sm-12 col-md">
              <p>Оплата наличными</p>
            </div>
            <div class="col">
              <p class="d-none d-sm-block">Оплата банковской картой</p>
              <div class="pay_logo">
                <img src="img/bck.png">
              </div>
            </div>
            <div class="col">
              <p class="d-none d-sm-block">Киви кошелек</p>
              <div class="pay_logo">  
                <img src="img/qiwi.png">
              </div>
            </div>
          </div>
          <div class="row pay_row">
            <div class="col-sm-12 col-md">
              <p>Оплата на расчетный счет</p>
            </div>

            <!--
            <div class="col">
              <p class="d-none d-sm-block">Яндекс Деньги</p>
              <div class="pay_logo">
                <img src="img/yandexmoney.png">
              </div>
            </div>
        -->
            <div class="col">
              <p class="d-none d-sm-block">Kaspi Gold карта</p>
              <div class="pay_logo">
                <img src="img/kaspi.png">
              </div>
            </div>
          </div>
        </div>
        <div class="col-lg-4 col-sm-6">
          <h2>Доставка</h2>
          <div class="row pay_row">
            <div class="col">
              <p>- Оперативная доставка в течение 3-5 дней по Казахстану</p>
              <p>- Бесплатная доставка по Алматы</p>
              <p>- Бесплатный выезд за сломанной техникой или картриджами для заправки</p>
            </div>
          </div>
        </div>      
      </div>
    </div>
  </section>
<style type="text/css">
  .newform .bluesquad_input{
    vertical-align: top;
  }
</style>
<div class="container">
  <div class="rows justify-content-center" style="margin-top: 25px;">
        <div class="col-md-12">
          <h2 style="text-align: center;">Остались вопросы?<br>
          Задайте нашему консуьтанту и получите ответ в течение 10 минут</h2>
        </div>
      </div>
      <div class="rows">
        <div class="col">
          <form action="/mail.php" class="newform" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="Остались вопросы? Задайте нашему консуьтанту и получите ответ в течение 10 минут">
              <input type="text" name="name" class="bluesquad_input zayavka_input uslugi_input" placeholder="Имя">
              <input type="tel" name="phone" class="bluesquad_input zayavka_input uslugi_input" placeholder="Телефон" required>
              <textarea rows="3" class="bluesquad_input zayavka_input uslugi_input" placeholder="Вопрос"></textarea>
              <button type="submit" class="bluesquad_btn zayavka_input btn btn-lg btn-primary ajax-submit">Задать вопрос</button>
            </div>
          </form>
        </div>  
      </div>
</div>
<style type="text/css">
  .abcircle{
    text-align: center;
    margin-bottom: 30px;
  }
  .abcir{
    width: 100px;
    height: 100px;
    display: flex;
    align-items: center;
    justify-content: center;
    color: #165ba2;
    font-size: 24px;
    text-transform: uppercase;
    border-radius: 999px;
    border: 2px solid #165ba2;
    margin: 15px auto;
  }
  .about h1{
    margin-bottom: 50px;
  }
  .about{
    padding: 50px 0 100px;
  }
</style>

  <div id="four"></div>
  <section class="about">
    <div class="container">
      <h1>О компании "Maktorg"</h1>

      <div class="row">
        <div class="col-md-4">
          <div class="abcircle">
            <div class="abcir">1998</div>
            <p>Основана в 1998 году</p>
          </div>
        </div>
        <div class="col-md-4">
          <div class="abcircle">
            <div class="abcir">50 000</div>
            <p>Ежегодно продаем более 50 000 единиц продукции</p>
          </div>
        </div>
        <div class="col-md-4">
          <div class="abcircle">
            <div class="abcir">МАК</div>
            <p>Картриджи "МАК" - фирменные картриджи компании</p>
          </div>
        </div>
      </div>

      <div class="row">
        <div class="col-md-4">
          <div class="abcircle">
            <div class="abcir">РК</div>
            <p>Поставляем товар во все города Казахстана</p>
          </div>
        </div>
        <div class="col-md-4">
          <div class="abcircle">
            <div class="abcir">100</div>
            <p>100 партнеров</p>
          </div>
        </div>
        <div class="col-md-4">
          <div class="abcircle">
            <div class="abcir">3000+</div>
            <p>10 брендов, свыше 3000 товарных позиций в наличии</p>
          </div>
        </div>
      </div>
      <!--
      <div class="row">
        <div class="col-sm-6">
          <ol>
            <li><span>Основана в 1998 году</span></li>
            <li><span>Ежегодно продаем более 50 000 единиц продукции</span></li>
            <li><span>Картриджи "МАК" - фирменные картриджи компании</span></li>
            <li><span>Поставляем товар во все города Казахстана</span></li>
            <li><span>100 партнеров</span></li>
            <li><span>10 брендов, свыше 3000 товарных позиций в наличии</span></li>
          </ol>
        </div>
        <div class="col-sm-6">
          
        </div>
      </div>
    -->
    </div>
  </section>

  <section class="brands">
    <div class="container">
      <h1>Поставляем продукцию ведущих мировых производителей</h1>
      <div id="logo-slider">
        <button class='arrow prev'><img src="img/arrow_left.png" alt=""></button>
        <button class='arrow next'><img src="img/arrow_right.png" alt=""></button>
        <div class="logo-slider-frame">
    
    <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/hp.png">
        </div>
      </div>
    </div>

    <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/canon.png">
        </div>
      </div>
    </div>

    <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/sam.png">
        </div>
      </div>
    </div>


    <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/xerox.png">
        </div>
      </div>
    </div>

    <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/brother.png">
        </div>
      </div>
    </div>

    <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/panasonic.png">
        </div>
      </div>
    </div>
    
        <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/kyocera.png">
        </div>
      </div>
    </div>
    
        <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/ricoh.png">
        </div>
      </div>
    </div>
    <div class="logo-slider-item">
      <div class="logo-slider-inset">
        <div class="logos">
          <img src="img/lexmark.png">
        </div>
      </div>
    </div>
    
  </div>
</div>
      <div class="row">
        <div class="col">
          <p style="text-align: center; margin-bottom: 5px;">Оставьте заявку, и мы пришлем Вам  полный каталог нашей продукции</p>
          <form action="/mail.php" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="Оставьте заявку, и мы пришлем Вам  полный каталог нашей продукции">
              <input type="text" name="name" class="bluesquad_input zayavka_input uslugi_input" placeholder="Представьтесь">
              <input type="tel" name="phone" class="bluesquad_input zayavka_input uslugi_input" placeholder="Введите e-mail" required>
              <button type="submit" class="bluesquad_btn zayavka_input brands_btn btn btn-lg btn-primary ajax-submit">Оставить заявку</button>
            </div>
          </form>
        </div>  
      </div>
      <div class="row justify-content-center">
        <div class="col-8">
          <p style="font-size: 12px;">*Ваши данные в безопасности и не будут переданы в третьи руки</p>
        </div>
      </div>
    </div>  
  </section>

  <div id="five"></div>
  <section class="contacts">
    <div class="container" style="max-width: 100%; padding: 0;">
      <hr style="max-width: 1040px; height:2px; margin-top:0; margin-bottom: 6px; background-color: #40afe4;">
      <hr style="max-width:900px; margin-top:0; background-color: #40afe4;">
      <h1>Контакты</h1>
      <div class="o-section">
        <div id="tabs" class="c-tabs no-js">
          <div class="row c-tabss-nav justify-content-center text-center">
            <div class="a1">
            <a href="#" class="c-tabss-nav__link is-active" style="display: block; margin: 10px;padding: 10px 15px">
              <span>Алматы</span>
            </a>
            </div>
            <div class="a1">
              <a href="#" class="c-tabss-nav__link" style="  display: block; margin: 10px;padding: 10px 15px">
                <span>Астана</span>
              </a>
            </div>
            <div class="a1">
              <a href="#" class="c-tabss-nav__link" style="display: block; margin: 10px;padding: 10px 15px">
                <span>Пункты самовывоза</span>
              </a>
            </div>



            


          </div>
          <div class="c-tab is-active">
            <div class="c-tab__content">
              <div class="container">
              <div class="row contacts_nb justify-content-center text-center">
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p>г. Алматы, ул. Кокорай 2а, оф. 111а,<br>
                        угол пр. Рыскулова, БЦ "МАССАГЕТ"</p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/phone.png">
                  <p>+7 (727) 266-55-12<br>+7 707 747-11-28</p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/email.png">
                  <p style="margin-top: 8px;margin-bottom: 8px;">mak@mak.kz</p>
                </div>
              </div>
              </div>
              <script type="text/javascript" charset="utf-8" async src="https://api-maps.yandex.ru/services/constructor/1.0/js/?um=constructor%3Ae9393df4c4d04026bb7ff2701b23697fc7f6b0228ed1329155062e19034082e8&amp;width=100%25&amp;height=500&amp;lang=ru_RU&amp;scroll=false"></script>
            </div>
          </div>
          <div class="c-tab">
            <div class="c-tab__content">
              <div class="container">
              <div class="row contacts_nb justify-content-center text-center">
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="margin-top: 8px;margin-bottom: 26px;">г. Астана, Бейбитшилик 18/1</p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/phone.png">
                  <p style="margin-top: 8px;margin-bottom: 26px;">+7 707 447-17-89 </p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/email.png">
                  <p style="margin-top: 8px;margin-bottom: 26px;">mak@mak.kz</p>
                </div>
              </div>
              </div>
              <script type="text/javascript" charset="utf-8" async src="https://api-maps.yandex.ru/services/constructor/1.0/js/?um=constructor%3A1a3e53a49a15d9728f9e9bcef100d28ffd2dffe2f06d6eb2528938fdd3cf2ae1&amp;width=100%25&amp;height=500&amp;lang=ru_RU&amp;scroll=false"></script>
            </div>
          </div>


          <div class="c-tab">
            <div class="c-tab__content">
              <div class="container">
              <div class="row contacts_nb justify-content-center text-center" style="margin-top: 40px;">
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">Головной офис г.Алматы
ул.Кокорай 2а, оф. 111а, 
угол.пр. Рыскулова, БЦ Массагет<br>
<b>Получение товара, заказ и оплата.</b></p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">
Офис г. Астана
улица Бейбитшилик 18/1, ТД Сервер,
Центральный вход, цокольный этаж (рядом магазин PUCHA)<br>
<b>
Получение товара, заказ и оплата.</b></p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">
Пункт выдачи г. Усть-Каменогорск
Ул. Бажова 78а.<br>
<b>
Только получение товара, заказ и оплата через головной офис г. Алматы.</b></p>
                </div>
                
              </div>
              <div class="row contacts_nb justify-content-center text-center">
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">Пункт выдачи г. Актобе
Ул. Молдагуловой, 33.<br>
<b>
Только получение товара, заказ и оплата через головной офис г. Алматы.</b></p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">
Пункт выдачи г. Караганда
Ул. Гоголя 64 (это район магазина Юбилейный и цветочного рынка)<br>
<b>
Только получение товара, заказ и оплата через головной офис г. Алматы.</b>
</p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">
Пункт выдачи г. Павлодар
Ул. Астана, 119 , (вход со стороны АЗС МОНОЛИТ) ,этаж 2, кабинет 3.<br>
<b>
Только получение товара, заказ и оплата через головной офис г. Алматы.</b>
</p>
                </div>
                
              </div>
              <div class="row contacts_nb justify-content-center text-center">
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">Пункт выдачи г. Шымкент
ул.Бейбитшилик д.8 кв.51<br>
<b>
Только получение товара, заказ и оплата через головной офис г. Алматы.</b></p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">
Пункт выдачи г. Семей
Ул. Ауэзова, 41 , (Вывеска СервисЦентр)<br>
<b>
Только получение товара, заказ и оплата через головной офис г. Алматы.</b>
</p>
                </div>
                <div class="col-sm-4 col_nb d-flex">
                  <img src="img/place.png">
                  <p style="">
Пункт выдачи г. Уральск
Ул. Пойменная, 2Б , (Район рынка «Алтын Алма» напротив Nissan Центра)<br>
<b>
Только получение товара, заказ и оплата через головной офис г. Алматы.</b>
</p>
                </div>
                
              </div>
              </div>
              
            </div>
          </div>


        </div>
    </div>
  </div>


<script src="js/tabs.js"></script>
    </div>
</section>


<!-- Modal -->
<div class="modal" id="СallModalCentered" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenteredLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <h2>Оставьте заявку, и мы свяжемся с вами!</h2>
        <form action="/mail.php" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="Оставьте заявку, и мы свяжемся с вами!">
              <input type="text" name="name" class="bluesquad_input uslugi_input" placeholder="Представьтесь">
              <input type="tel" name="phone" class="bluesquad_input uslugi_input" placeholder="Введите телефон" required>
              <button type="submit" class="bluesquad_btn btn btn-lg btn-primary ajax-submit">Заказать звонок</button>
            </div>
        </form>
        <p style="margin-top: 20px;">*Ваши данные в безопасности и не будут переданы в третьи руки</p>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>

<div class="modal" id="BuyModalCentered" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenteredLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <h2>Введите контактные данные, чтобы обсудить условия доставки товара</h2>
        <form action="/mail.php" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="" class="modalformname">
              <input type="text" name="name" class="bluesquad_input uslugi_input" placeholder="Представьтесь">
              <input type="tel" name="phone" class="bluesquad_input uslugi_input" placeholder="Введите телефон" required>
              <button type="submit" class="bluesquad_btn btn btn-lg btn-primary ajax-submit">Купить</button>
            </div>
        </form>
        <p style="margin-top: 20px;">*Ваши данные в безопасности и не будут переданы в третьи руки</p>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>

<div class="modal" id="CartridzhModalCentered" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenteredLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <h2>Введите данные, и мы рассчитаем стоимость ремонта Вашего картриджа</h2>
        <form action="/mail2.php" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="Введите данные, и мы рассчитаем стоимость ремонта Вашего картриджа" >
              <input type="text" name="name" class="bluesquad_input uslugi_input" placeholder="Представьтесь">
              <input type="tel" name="phone" class="bluesquad_input uslugi_input" placeholder="Введите телефон" required>
              <textarea class="bluesquad_input uslugi_input" placeholder="Укажите модель картриджа"></textarea>
              <button type="submit" class="bluesquad_btn btn btn-lg btn-primary ajax-submit">Рассчитать стоимость</button>
            </div>
        </form>
        <p style="margin-top: 20px;">*Ваши данные в безопасности и не будут переданы в третьи руки</p>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>

<div class="modal" id="TechModalCentered" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenteredLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <h2>Введите данные, и мы рассчитаем стоимость ремонта Вашей техники</h2>
        <form action="/mail2.php" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="Введите данные, и мы рассчитаем стоимость ремонта Вашей техники" >
              <input type="text" name="name" class="bluesquad_input uslugi_input" placeholder="Представьтесь">
              <input type="tel" name="phone" class="bluesquad_input uslugi_input" placeholder="Введите телефон" required>
              <textarea class="bluesquad_input uslugi_input" placeholder="Укажите модель копировальной техники"></textarea>
              <button type="submit" class="bluesquad_btn btn btn-lg btn-primary ajax-submit">Рассчитать стоимость</button>
            </div>
        </form>
        <p style="margin-top: 20px;">*Ваши данные в безопасности и не будут переданы в третьи руки</p>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>

<div class="modal" id="ZapravkaModalCentered" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenteredLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <h2>Введите данные, и мы рассчитаем стоимость заправки Вашего картриджа</h2>
        <form action="/mail2.php" method="post">
            <div class="bluesquad_form justify-content-beetween">
              <input type="hidden" name="Форма" value="Введите данные, и мы рассчитаем стоимость заправки Вашего картриджа" >
              <input type="text" name="name" class="bluesquad_input uslugi_input" placeholder="Представьтесь">
              <input type="tel" name="phone" class="bluesquad_input uslugi_input" placeholder="Введите телефон" required>
              <textarea class="bluesquad_input uslugi_input" placeholder="Укажите модель картриджа"></textarea>
              <button type="submit" class="bluesquad_btn btn btn-lg btn-primary ajax-submit">Рассчитать стоимость</button>
            </div>
        </form>
        <p style="margin-top: 20px;">*Ваши данные в безопасности и не будут переданы в третьи руки</p>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="PolicyModalCentered" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenteredLabel" aria-hidden="true">
  <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body" id="policy">
      	<h2>политика конфиденциальности</h2>
        <p>Соблюдение Вашей конфиденциальности важно для нашей компании. Поэтому мы разработали Политику Конфиденциальности, которая описывает, как используется и хранится Ваша информация. Пожалуйста, ознакомьтесь и сообщите нам, если у Вас возникнут какие-либо вопросы.</p>
        <p><span>Сбор и использование персональной информации</span><br>
			Под персональной информацией понимаются данные, которые могут быть использованы для идентификации определенного лица либо связи с ним. От Вас может быть запрошено предоставление персональной информации в любой момент, когда Вы связываетесь с нами.</p>
        <p><span>Какую персональную информацию мы собираем</span><br>
			Когда Вы оставляете заявку на сайте, мы можем собирать различную информацию, включая Ваше имя, номер телефона, адрес электронной почты и т.д.</p>
        <p><span>Как мы используем Вашу персональную информацию</span><br>
			Персональная информация позволяет нам сообщать об уникальных предложениях, акциях и других мероприятиях и ближайших событиях. Время от времени мы можем использовать Вашу персональную информацию для отправки важных уведомлений и сообщений. Мы также можем использовать персональную информацию для внутренних целей: проведения аудита, анализа данных и различных исследований в целях улучшения услуг. Если Вы принимаете участие в розыгрыше призов или конкурсе, мы можем использовать информацию для управления такими программами.</p>
        <p><span>Раскрытие информации третьим лицам</span><br>
			Мы не раскрываем полученную от Вас информацию третьим лицам.</p>
        <p><span>Исключения</span><br>
			В соответствии с законом, судебным порядком, в судебном разбирательстве и/или на основании публичных запросов или запросов от государственных органов на территории РК. Мы также можем раскрывать информацию о Вас, если мы определим, что такое раскрытие необходимо или уместно в целях безопасности, поддержания правопорядка или иных общественно важных случаях.
			В случае реорганизации, слияния или продажи мы можем передать собираемую нами персональную информацию соответствующему третьему лицу – правопреемнику.</p>
        <p><span>Защита персональной информации</span><br>
			Мы предпринимаем меры предосторожности, включая административные, технические и физические для защиты Вашей персональной информации от утраты, кражи и недобросовестного использования, а также от несанкционированного доступа, раскрытия, изменения и уничтожения.</p>
        <p><span>Соблюдение Вашей конфиденциальности на уровне компании</span><br>
			Чтобы убедиться, что Ваша персональная информация находится в безопасности, мы доводим нормы соблюдения конфиденциальности и безопасности до наших сотрудников и строго следим за исполнением мер соблюдения конфиденциальности.</p>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>


  <!-- Footer -->
  <footer class="footer text-white">
    <div class="container">
      <div class="row">
        <div class="col-lg-4 h-100 text-center text-lg-left my-auto">
          	<button type="button" class="bluesquad_btn header_call footer_call btn btn-lg btn-primary" data-toggle="modal" data-target="#СallModalCentered">Заказать звонок</button>
          	
          	<p data-toggle="modal" data-target="#PolicyModalCentered"><a href="#"><span>Политика конфиденциальности</span></a></p>
      	  	
        </div>
        <div class="col-lg-4 h-100 text-center text-lg-right my-auto">
          	<img src="img/logo.png">
        </div>
        <div class="col-lg-4 h-100 text-center text-lg-right my-auto">
          	<p>Создано командой</p>
          	<a href="http://evodreammarketing.com/">
          		<img src="img/evodream.png" style="display: block; margin: auto;">
          	</a>
          	<p style="font-size: 10px;">Поток клиентов для Вашего Бизнеса</p>
        </div>
      </div>
    </div>
  </footer>

<div>
         <div id="callback-wrapper-mediaguru">
            <div class="callback-wrapper-mediaguru-btns">
               <div class="callback-item">
                  <a target="_parent" id="whatsapp" href="https://api.whatsapp.com/send?phone=77077471128">
                     <i class="callback-wrapper_icon callback-wrapper_whatsapp-icon"></i> WhatsApp
                  </a>
               </div>
               <div class="callback-item">
                  <a href="tel:+77077471128" id="callMe">
                     <i class="callback-wrapper_icon callback-wrapper_call-icon"></i> Позвонить
                  </a>
               </div>
            </div>
         </div>
      <style>
      #callback-wrapper-mediaguru {
         position: fixed;
         left: 0;
         right: 0;
         bottom: 0;
         width: 100%;
         background-color: #43a047;
         z-index: 1000;
         display: none;
      }
      .callback-wrapper-mediaguru-btns {
         display: flex;
         flex-direction: row;
         justify-content: space-between;
         padding: 8px 0;
      }
      #callback-wrapper-mediaguru .callback-item {
         display: inline-block;
         vertical-align: middle;
         width: 50%;
         float: left;
         text-align: center;
         border-left: 1px solid #fff;
         border-right: 1px solid #fff;
      }
      #callback-wrapper-mediaguru .callback-item:first-child {
         border-left: none;
      }
      #callback-wrapper-mediaguru .callback-item:last-child {
         border-right: none;
      }
      #callback-wrapper-mediaguru .callback-item a,#callback-wrapper-mediaguru .copyrights a {
         display: block;
         font-size: 14px;
         font-weight: 400;
         color: #fff;
         text-align: center;
         text-decoration: none;
      }
      #callback-wrapper-mediaguru .callback-item a:hover , #callback-wrapper-mediaguru .callback-item a:focus , #callback-wrapper-mediaguru .callback-item a:active,#callback-wrapper-mediaguru .copyrights a:hover,#callback-wrapper-mediaguru .copyrights a:focus,#callback-wrapper-mediaguru .copyrights a:active {
         color: #fff;
         text-decoration: none;
      }
      #callback-wrapper-mediaguru .callback-wrapper_icon {
         display: block;
         margin: 0 auto 5px;
         width: 40px;
         height: 28px;
      }
      #callback-wrapper-mediaguru .callback-wrapper_whatsapp-icon {
         background: url('img/whatsapp-icon.svg')no-repeat center;
      }
      #callback-wrapper-mediaguru .callback-wrapper_call-icon {
         background: url('img/phone-icon.svg')no-repeat center;
      }
      #callback-wrapper-mediaguru .callback-item a:hover {
         color: #ffd762;
      }
      @media (max-width: 480px){
         body {
            padding-bottom: 69px;
         }
         #callback-wrapper-mediaguru{
            display: block;
         }
      }
      </style>
   </div>

  <!-- Bootstrap core JavaScript -->
  <script src="vendor/jquery/jquery.min.js"></script>
  <script src="vendor/bootstrap/js/bootstrap.bundle.min.js"></script>
  <script src="js/jquery.maskedinput.js"></script>
  <script src="js/slick.min.js"></script>
  <script src="js/landing-page.js"></script>
</body>

</html>
